ว้าวว …ในที่สุดก็สามารถใช้ Blogger Composer กับ FireFox บน LinuxTLE ได้สักทีหลังจากที่รุ่น 0.9.x บน ทะเลมันเพี้ยนๆ ใช้งาน Composer อันนี้ไม่ได้ จะปลดระวาง Moizlla ชุดใหญ่ละเดี๋ยวลอง Thunderbird ดูก่อน….
แว๊บ ไปปั่นต่อ